大佬,这是我PHP版本不对吗

night_sky Bug 2244

我用phpstudy安装了php环境,部署好站点之后,就变成这样的了

QQ20191011-0

 

回复

共1条回复 我来回复
  • 疯子技师
    疯子技师 评论

    PHP版本请换成5.6以上的。

    2019年10月11日 11:02 0条评论
QR code